Paskyra Kontaktai
Jūsų krepšelis
Apmokėkite kurjeriui be papildomų mokesčių.
Reikia pagalbos? Padės ITwork AI.

Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)

Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Super kaina
60 mėn.
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
418,99€
Šis Zyxel GS1350-26HP-EU0101F jungiklis specialiai sukurtas vaizdo stebėjimo sistemoms – jis ne tik perduoda duomenis, bet ir maitina IP kameras per Ethernet kabelį. Dėl išmaniosios PoE programinės įrangos automatiškai atpažįsta ir atkuria sugedusias kameras, o praplėstas režimas leidžia perduoti ma... Skaityti daugiau
Likutis 2 Kodas 2408737 Brand ZyXEL Modelis GS1350-26HP-EU0101F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Šis Zyxel GS1350-26HP-EU0101F jungiklis specialiai sukurtas vaizdo stebėjimo sistemoms – jis ne tik perduoda duomenis, bet ir maitina IP kameras per Ethernet kabelį. Dėl išmaniosios PoE programinės įrangos automatiškai atpažįsta ir atkuria sugedusias kameras, o praplėstas režimas leidžia perduoti maitinimą ir duomenis iki 250 metrų per įprastą Cat 5e kabelį. Tai puikus sprendimas, jei kameros yra toli nuo pagrindinės įrangos.

Naudojimo privalumai

  • Automatinis kamerų atkūrimas: Jungiklis stebi prijungtus įrenginius ir, jei kamera nustoja veikti, gali automatiškai iš naujo ją paleisti – nereikia važiuoti į vietą.
  • Ilgesnis atstumas: Įjungus praplėstą režimą, maitinimas ir duomenys perduodami iki 250 m per esamą Cat 5e kabelį – idealiai tinka tolimoms kameroms.
  • Didelis PoE biudžetas: Šis modelis gali tiekti iki 375 W bendros galios, tad lengvai maitins kelias kameras ar kitus PoE įrenginius.
  • Patikimumas: Integruota apsauga nuo viršįtampių, elektrostatinės iškrovos ir stabilizuotas maitinimas užtikrina, kad jūsų tinklas veiks be trikdžių.
  • Paprastas valdymas: Priekiniame skydelyje esantys LED indikatoriai ir mygtukas „Restore“ leidžia greitai grįžti prie gamyklinių nustatymų, jei kas nors nutiko.

Nesvarbu, ar įrenginėte biuro, ar namų stebėjimo sistemą – šis jungiklis padės jums sutaupyti laiko ir užtikrins, kad jūsų kameros visada būtų internete.

Pagrindiniai privalumai
  • Automatinis kameros atkūrimas
  • Didelis energijos biudžetas
  • Iki 250 metrų perdavimas
  • Intuityvus PoE naudojimo LED
  • Patobulinta apsauga nuo viršįtampių ir ESD
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 52 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsaugos algoritmai
SNMP, SNMPv3, SSH, SSL/TLS
Aukštis
44 mm
Bendras maitinimas per Ethernet (PoE) biudžetas
375 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
5 - 95%
Darbinė temperatūra (T-T)
-20 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP klientas, DHCP retransliatorius, DHCP šnipinėjimas
Eilių planavimo algoritmai
SPQ, WFQ, svertinis apvalusis eiliškumas (WRR)
Elektromagnetinis suderinamumas
CE, FCC, C-Tick, A; BSMI CNS13438
Gaminio spalva
Pilka
Gylis
270 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP proxy
Taip
IGMP snooping
Taip
Išsišakojimo medžio protokolas
Taip
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Kombinuotų SFP prievadų kiekis
2
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų lentelė
8000 įrašų
Maksimalus energijos suvartojimas
448.9 W
MIB palaikymas
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Montavimas į stelažą
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
0.525 MB
Perjungimo sluoksnis
L2
Perjungimo talpa
52 Gbit/s
Persiuntimo sparta
38,7 Mpps
Plotis
441 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
24
Pridedami kabeliai
AC
Programinės įrangos atnaujinimas galimas
Taip
Santykinė laikymo drėgmė (H-H)
5 - 95%
Šilumos išsklaidymas
1530,75 BTU/val.
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
1000BASE-X
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
Stovo montavimo rinkinys
Taip
Svoris
3.58 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Triukšmo lygis
40.1 dB
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidutinis laikas tarp gedimų (MTBF)
888495 h
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
VLAN pagal MAC adresą, VLAN pagal prievadą
VLAN palaikymas
Taip
VLAN skaičius
256
Žiniatinklio valdymas
Taip

Leaflet

Open Leaflet

Manual

Open Manual

Document

Open Document

Document

Open Document
Kainų istorija per pastaruosius 6 mėnesius
Zyxel GS1350-26HP-EU0101F valdomas L2 gigabitinės Ethernet jungiklis su PoE (24 prievadai)
Dabar
418,99€
Žemiausia
382,95€
Aukščiausia
437,31€
Pokytis 24 val.
0,00€   0%
Savaitė
-0,51€   0%
Mėnuo
+36,04€   +9%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu ITwork.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.