Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas

Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
Zyxel GS1350-26HP-EU0101F tinklo jungiklis valdomas L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilkas
0,00 €
Ar ieškote patikimo tinklo jungiklio, kuris puikiai tinka vaizdo stebėjimo kameroms? Zyxel GS1350-26HP-EU0101F yra būtent tai, ko jums reikia. Šis valdomas L2 jungiklis ne tik užtikrina greitą duomenų perdavimą, bet ir maitina jūsų IP kameras per vieną kabelį – jokių papildomų laidų. Dėl specialių f... Skaityti daugiau
Likutis Nėra sandėlyjeNėra Kodas 2458208 Gamintojas ZyXEL Modelis GS1350-26HP-EU0101F Garantija 2 metai
KategorijaTinklo komutatoriai

Pristatymas ir grąžinimas

Ar ieškote patikimo tinklo jungiklio, kuris puikiai tinka vaizdo stebėjimo kameroms? Zyxel GS1350-26HP-EU0101F yra būtent tai, ko jums reikia. Šis valdomas L2 jungiklis ne tik užtikrina greitą duomenų perdavimą, bet ir maitina jūsų IP kameras per vieną kabelį – jokių papildomų laidų. Dėl specialių funkcijų, skirtų CCTV sistemoms, jis padės jūsų stebėjimo tinklui veikti sklandžiai ir be pertrūkių.

Kodėl verta rinktis šį jungiklį?

  • Maitinimas per Ethernet (PoE) – 24 prievadai tiekia maitinimą ir duomenis kameroms, tad nereikia papildomų elektros lizdų. Bendras PoE biudžetas siekia iki 375 W, tad galite prijungti net ir daug energijos reikalaujančius įrenginius.
  • Išplėstinis nuotolis iki 250 m – naudodami esamą Cat 5e kabelį, galite pastatyti kameras toliau nei įprastas 100 m atstumas. Tai ypač naudinga didelėse teritorijose ar tolimuose kampeliuose.
  • Protingas kamerų atkūrimas – jungiklis automatiškai aptinka sugedusias kameras ir jas atkuria pagal jūsų nustatytus parametrus. Nereikia rankiniu būdu perjunginėti įrangos – viskas veikia savaime.
  • Patogus valdymas ir apsauga – priekiniame skydelyje esantys šviesos diodai (LED) leidžia akimirksniu pamatyti, ar viskas veikia tinkamai. „Restore“ mygtukas padeda greitai grąžinti gamyklinius nustatymus, o įmontuota apsauga nuo viršįtampių ir elektrostatinės iškrovos saugo jūsų įrangą.
  • Patikimas L2 valdymas – galite kurti VLAN, nustatyti srauto prioritetus ir kitus tinklo parametrus, kad jūsų stebėjimo sistema veiktų optimaliai.

Nesvarbu, ar įrenginėte stebėjimo kamerų tinklą namuose, biure ar sandėlyje – šis jungiklis suteikia lankstumo ir patikimumo. Rekomenduojame iš anksto apskaičiuoti kiekvienos kameros energijos poreikį ir palikti šiek tiek rezervo. Dėl savo tvirtos konstrukcijos ir apsaugos funkcijų jis puikiai tinka ilgalaikiam naudojimui.

Pagrindiniai privalumai
  • Automatinis kameros atkūrimas
  • Didelis energijos biudžetas
  • Iki 250 metrų perdavimas
  • Intuityvus PoE naudojimo LED
  • Patobulinta apsauga nuo viršįtampių ir ESD
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 52 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
AC įėjimo dažnis
50 - 60 Hz
Apsaugos algoritmai
SNMP, SNMPv3, SSH, SSL/TLS
Aukštis
44 mm
Bendras maitinimas per Ethernet (PoE) biudžetas
375 W
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
5 - 95%
Darbinė temperatūra (T-T)
-20 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP klientas, DHCP retransliatorius, DHCP šnipinėjimas
Eilių planavimo algoritmai
SPQ, WFQ, svertinis apvalusis eiliškumas (WRR)
Elektromagnetinis suderinamumas
CE, FCC, C-Tick, A; BSMI CNS13438
Gaminio spalva
Pilka
Gylis
270 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP proxy
Taip
IGMP snooping
Taip
Išsišakojimo medžio protokolas
Taip
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Kombinuotų SFP prievadų kiekis
2
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų lentelė
8000 įrašų
Maksimalus energijos suvartojimas
448.9 W
MIB palaikymas
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Montavimas į stelažą
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
0.525 MB
Perjungimo sluoksnis
L2
Perjungimo talpa
52 Gbit/s
Persiuntimo sparta
38,7 Mpps
Plotis
441 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Power over Ethernet (PoE) prievadų kiekis
24
Pridedami kabeliai
AC
Programinės įrangos atnaujinimas galimas
Taip
Santykinė laikymo drėgmė (H-H)
5 - 95%
Šilumos išsklaidymas
1530,75 BTU/val.
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
1000BASE-X
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
Stovo montavimo rinkinys
Taip
Svoris
3.58 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Triukšmo lygis
40.1 dB
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidutinis laikas tarp gedimų (MTBF)
888495 h
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
VLAN pagal MAC adresą, VLAN pagal prievadą
VLAN palaikymas
Taip
VLAN skaičius
256
Žiniatinklio valdymas
Taip

Lankstinukas

Atidaryti dokumentą

Instrukcija

Atidaryti dokumentą
Kainų istorija dar nepasiekiama
Vis dar renkame pakankamai šios prekės kasdienių kainų duomenų.

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Ta pati serija ir alternatyvos

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu ITwork.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos