Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka

D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
x10 · 147,59€
Super kaina
60 mėn.nemokamainemok.
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
1 475,90 €
PDF
PDF
Likutis 1 Kodas 100669 Modelis DGS-3130-30PS/E Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas pirmadienį, lapkričio 23 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Užduokite klausimą – DI asistentas atsakys iš karto.

Aprašymas

Šis D-Link DGS-3130-30PS/E valdomas L3 jungiklis – puikus pasirinkimas jūsų biurui ar namų tinklui, kai reikia patikimo ryšio ir maitinimo per Ethernet. Jis leidžia lengvai prijungti prieigos taškus, IP kameras ar telefonus be papildomų laidų – visa energija keliauja tuo pačiu tinklo kabeliu. O dėl 10G jungčių galėsite užtikrinti spartų duomenų perdavimą net ir didžiausios apkrovos metu.

Pagrindiniai privalumai

  • 24 Gigabit prievadai su PoE: Kiekvienas iš 24 RJ-45 prievadų palaiko 10/100/1000 Mbps greitį ir gali tiekti maitinimą prijungtiems įrenginiams – idealiai tinka IP kameroms, belaidžiams prieigos taškams ir VoIP telefonams.
  • 10G aukštynkryptės jungtys: Du 10G SFP+ lizdai leidžia prijungti jungiklį prie pagrindinio tinklo dideliu greičiu, užtikrinant sklandų duomenų srautą net ir esant didelei tinklo apkrovai.
  • Pilnas L3 maršrutizavimas: Jungiklis palaiko VLAN, QoS, saugos funkcijas ir maršrutizavimą tarp VLAN – galėite lengvai atskirti svečių, darbuotojų ir įrenginių tinklus bei teikti pirmenybę svarbiausiam srautui.
  • Energijos taupymas: Atitinka IEEE 802.3az (Energy Efficient Ethernet) standartą, todėl mažesnės apkrovos metu automatiškai sumažina energijos sąnaudas – tausojate elektrą ir pinigus.
  • Lengvas valdymas: Galite konfigūruoti per žiniatinklio sąsają, komandinę eilutę ar SNMP – puikiai tinka tiek pradedantiesiems, tiek patyrusiems administratoriams.

Nesvarbu, ar plečiate biuro tinklą, ar diegiate vaizdo stebėjimo sistemą – šis jungiklis suteiks jums stabilumo, lankstumo ir ramybės. Rekomenduojame jį įrengti gerai vėdinamoje vietoje ir suplanuoti PoE biudžetą pagal prijungtų įrenginių poreikius.

Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 16384 įrašai
  • Perjungimo talpa: 168 Gbit/s
  • Montavimas į stelažą: Taip
  • Sukraunamas: Taip
  • Maitinimo šaltinis: DC
  • Maitinimas per Ethernet (PoE): Taip

Specifikacijos

Specifikacijos
10G palaikymas
Taip
AC įėjimo dažnis
50 - 60 Hz
Apsauga slaptažodžiu
Taip
Apsaugos algoritmai
SNMP, SNMPv3, SSH-2, SSL/TLS
ARP patikra
Taip
Atraminis maitinimo šaltinis (RPS) palaikymas
Taip
Aukštis
44 mm
Autentifikavimas
Automatinis VLAN, MAC pagrįsta autentifikacija, Prievado pagrįsta autentifikacija
Bendras maitinimas per Ethernet (PoE) biudžetas
370 W
BPDU filtravimas / apsauga
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
0 - 50 °C
Daugiagyslės funkcijos
Valdomas multicast
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP klientas, DHCP relė, DHCP serveris, DHCP šnipinėjimas
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
Deficitinis svertinis ciklinis aptarnavimas (DWRR), SP, WRR+SP, svertinis ciklinis aptarnavimas (WRR)
Eilių skaičius
8
Energijos suvartojimas (tipinis)
38.74 W
Fizinis krovimas (vnt.)
9
Gaminio spalva
Pilka
GARP VLAN registracijos protokolas (GVRP)
Taip
Gylis
430 mm
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP klausymasis
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų lentelė
16384 įrašai
Maitinimas per Ethernet (PoE)
Taip
Maitinimo jungtis
Kintamosios srovės įvesties lizdas
Maitinimo šaltinis
DC
Maksimalus energijos suvartojimas
454.55 W
Maršruto parinkimo protokolai
RIP
MIB palaikymas
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB struktūra • RFC1212 Glaustos MIB apibrėžtys • RFC1213 MIBII • RFC1215 MIB gaudyklių konvencija • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Sąsajų grupės MIB • RFC2618 RADIUS autentifikavimo kliento MIB • RFC4022 MIB TCP • RFC4113 MIB UDP • RFC2389 MIB Diffserv. • RFC2620 RADIUS apskaitos kliento MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP įkėlimai ir atsisiuntimai (D-Link MIB) • Gaudyklių MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Įrenginio MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP valdymo sąsajos MIB • DDM MIB (D-Link MIB) • Privatus MIB • MIB D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Montavimas į stelažą
Taip
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabitinis Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
2 MB
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L3
Perjungimo talpa
168 Gbit/s
Persiuntimo sparta
125 Mpps
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Prieigos kontrolės sąrašas (ACL)
Taip
Prieigos kontrolės sąrašo (ACL) eismas
512
Prieigos kontrolės sąrašo (ACL) įeinantis srautas
2048
Santykinė laikymo drėgmė (H-H)
5 - 90%
Sertifikavimas
FCC A klasė, CE A klasė, VCCI A klasė, IC, RCM, BSMI
SFP+ modulių lizdų kiekis
4
Šilumos išsklaidymas
1550,92 BTU/h
Sistemos įvykių žurnalas
Taip
Skaidulinės optikos jungtis
SFP+
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Sukraunamas
Taip
Svoris
5.6 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Triukšmo lygis
53.4 dB
USB 2.0 prievadų skaičius
1
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-T, 1000BASE-T
Ventiliatorių skaičius
3 ventiliatorius (-iai)
Vidutinis laikas tarp gedimų (MTBF)
279418 h
Virtualaus LAN funkcijos
VLAN pagal MAC adresą, VLAN pagal prievadą, privatus VLAN, žymėtas VLAN, balso VLAN
Virtualus krovimas (vnt.)
32
VLAN palaikymas
Taip
VLAN skaičius
4000
Žiniatinklio valdymas
Taip
„Power over Ethernet plus“ (PoE+) prievadų skaičius
24

Lankstinukas

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
D-Link DGS-3130-30PS/E tinklo jungiklis valdomas L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) pilka
Dabar
1 475,90 €
Žemiausia 7 d.
1 475,90 €
Aukščiausia 7 d.
1 475,90 €
Pokytis 24 val.
0,00 €   0%
Pokytis 7 d.
0,00 €   0%
Pokytis 30 d.
-160,00 €   -10%

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Daugiau D-LINK prekių šioje kategorijoje

12

Populiarios prekės šioje kategorijoje

8
WhatsApp
Messenger
Sveiki, esu ITwork.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos