Paskyra Kontaktai
Jūsų krepšelis
Apmokėkite kurjeriui be papildomų mokesčių.
Reikia pagalbos? Padės ITwork AI.

D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+

D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+
D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+
D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+
-4%
Super kaina
60 mėn.
D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+
D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+
D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+
Sutaupote 9,33€
237,99€
Šis D-Link DGS-1250 serijos jungiklis – tai puikus sprendimas tiek namų, tiek mažo ar vidutinio verslo tinklui, kai reikia patikimo ir greito ryšio. Su 24 Gigabit prievadais ir 4 itin greitais 10G SFP+ lizdais jis užtikrins, kad visi jūsų įrenginiai veiktų sklandžiai, o dideli failai ar vaizdo įraša... Skaityti daugiau
Likutis 13 Kodas 10752 Brand D-LINK Modelis DGS-1250-28X/E Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas
Jus nuolat informuosime per detalią sekimo sistemą. Pristatymas gali užtrukti +1 d. d.
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Šis D-Link DGS-1250 serijos jungiklis – tai puikus sprendimas tiek namų, tiek mažo ar vidutinio verslo tinklui, kai reikia patikimo ir greito ryšio. Su 24 Gigabit prievadais ir 4 itin greitais 10G SFP+ lizdais jis užtikrins, kad visi jūsų įrenginiai veiktų sklandžiai, o dideli failai ar vaizdo įrašai būtų perduodami akimirksniu.

Kodėl verta rinktis šį jungiklį?

  • Galingas ir prieinamas – 24 Gigabit prievadai kasdieniams įrenginiams ir 4 10G SFP+ lizdai optiniams kabeliams, kad galėtumėte lengvai prijungti serverius ar kurti greitą magistralę.
  • Lengva priežiūra ir mažiau prastovų – Palaiko dvigubą programinės įrangos ir konfigūracijos atvaizdą, todėl atnaujinimai ar trikčių šalinimas netrikdo tinklo veikimo. Konsolinis prievadas ir pilna komandų eilutės sąsaja (CLI) leidžia konfigūruoti nuotoliniu būdu net be interneto.
  • Automatinis balso ir vaizdo srauto atpažinimas – „Auto Voice VLAN“ ir „Surveillance Mode“ automatiškai atpažįsta VoIP ir vaizdo kamerų srautus, užtikrindami, kad jie gautų prioritetą ir netrukdytų kitam tinklo eismui.
  • Pažangios valdymo galimybės – Palaiko IGMP snooping, prievadų veidrodinimą, STP/RSTP/MSTP, LACP, 802.3x srauto valdymą ir statinį maršrutizavimą, leidžiantį sujungti skirtingus VLAN segmentus.
  • Patogus valdymas iš vienos vietos – Su D-Link Network Assistant (DNA) programėle galite lengvai atrasti ir valdyti kelis išmaniuosius jungiklius tame pačiame tinkle, o tai taupo laiką ir supaprastina administravimą.

Nesvarbu, ar kuriate biuro tinklą, ar norite patobulinti namų sistemą – šis jungiklis suteiks jums greitį, patikimumą ir lankstumą už prieinamą kainą. Rekomenduojame!

Pagrindiniai privalumai
  • 24 x 10/100/1000BASE-T prievadai
  • 4 x 10G SFP+ prievadai
  • „Lite L3“ statinis maršrutizavimas
  • Pažangios saugumo funkcijos, IMPB, 802.1X autentifikacija
  • Dvigubas vaizdas ir konfigūracija
  • Palaiko STP/RSTP/MSTP
  • Visa CLI
  • QoS įjungimas
  • 11 žiniatinklio kalbų
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 24
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 128 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): No
Specifikacijos
10G palaikymas
Taip
Apsaugos algoritmai
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
ARP patikra
Taip
Atminties tipas
DDR3-SDRAM
Aukštis
44 mm
Automatinis MDI/MDI-X
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
0 - 95%
Darbinė temperatūra (T-T)
-5 - 50 °C
Daugiagyslės transliacijos palaikymas
Taip
DHCP funkcijos
DHCP klientas, DHCP serveris, DHCP snooping
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
Svertinis Round Robin (WRR)
Elektromagnetinis suderinamumas
CE A, VCCI A, FCC A, IC, BSMI
Gaminio spalva
Juoda
Gylis
140 mm
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP snooping
Taip
IP-MAC-Port priskyrimas
Taip
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
12000
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Konsolės prievadas
RJ-45
Laikymo temperatūra (T-T)
-20 - 70 °C
LED indikatoriai
Veikla, Ryšys, Maitinimas, Greitis
MAC adresų lentelė
16000 įrašų
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
30.6 W
MIB palaikymas
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Montavimas į stelažą
Taip
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
24
Paketų buferio atmintis
12 MB
Pakuotės aukštis
89 mm
Pakuotės gylis
563 mm
Pakuotės plotis
282 mm
Pakuotės svoris
2.97 kg
Palaikomi kabelių tipai
Cat5, Cat5e
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L3
Perjungimo talpa
128 Gbit/s
Persiuntimo sparta
95,24 Mpps
Pilnas dvipusis
Taip
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Ne
Prieigos kontrolės sąrašas (ACL)
Taip
Prieigos kontrolės sąrašo (ACL) taisyklės
768
Programinės įrangos atnaujinimas galimas
Taip
Santykinė laikymo drėgmė (H-H)
0 - 95%
Saugoti ir persiųsti
Taip
Sertifikavimas
CB, UL, BSMI, CCC
SFP+ modulių lizdų kiekis
4
Šilumos išsklaidymas
104,346 BTU/h
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Srauto valdymo palaikymas
Taip
Statinio maršruto skaičius
124
Statinis maršrutas
Taip
Svoris
3.86 kg
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Triukšmo lygis
47.6 dB
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidinė atmintis
2048 MB
Vidutinis laikas tarp gedimų (MTBF)
743482.45 h
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
Balso VLAN
VLAN palaikymas
Taip
VLAN skaičius
4094
Žiniatinklio valdymas
Taip
„Flash“ atmintis
64 MB

Leaflet

Open Leaflet
Kainų istorija per pastaruosius 6 mėnesius
D-Link 24 prievadų Gigabit išmanusis valdomas jungiklis su 4x 10G SFP+
Dabar
237,99€
Žemiausia
237,99€
Aukščiausia
284,41€
Pokytis 24 val.
0,00€   0%
Savaitė
-12,38€   -5%
Mėnuo
-13,51€   -5%

Populiarios prekės šioje kategorijoje

Brand: TP-LINK Likutis: 47
Ar kada nors norėjote, kad jūsų įrenginys, neturintis Ethernet prievado, galėtų naudotis greitu ir stabiliu laidiniu internetu? TP-Link UE306 adapteri..
15,32€
Be PVM:12,66€
10 tiekėjų
Į krepšelį
WhatsApp
Messenger
Sveiki, esu ITwork.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.