Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

TP-Link Omada 48 prievadų Gigabit L2+ valdomas tinklo jungiklis su 4 10GE SFP+ lizdais

TP-Link Omada 48 prievadų Gigabit L2+ valdomas tinklo jungiklis su 4 10GE SFP+ lizdais
-3%
Super kaina
60 mėn.
TP-Link Omada 48 prievadų Gigabit L2+ valdomas tinklo jungiklis su 4 10GE SFP+ lizdais
445,06 €
459,07 €−3 %
Šis TP-Link Omada 48 prievadų valdomas jungiklis – tai patikimas sprendimas jūsų namų ar biuro tinklui, kai reikia greito ir stabilaus ryšio. Jis lengvai susitvarko su dideliu duomenų kiekiu, o 10 gigabitų prievadai užtikrina, kad ateityje galėsite dar labiau pagreitinti tinklą. Nesvarbu, ar transli... Skaityti daugiau
Likutis 28 Kodas 98548 Gamintojas TP-LINK Modelis SG3452X Garantija 5 metai
KategorijaTinklo komutatoriai

Pristatymas ir grąžinimas

Numatomas pristatymas trečiadienį, lapkričio 4 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Šis TP-Link Omada 48 prievadų valdomas jungiklis – tai patikimas sprendimas jūsų namų ar biuro tinklui, kai reikia greito ir stabilaus ryšio. Jis lengvai susitvarko su dideliu duomenų kiekiu, o 10 gigabitų prievadai užtikrina, kad ateityje galėsite dar labiau pagreitinti tinklą. Nesvarbu, ar transliuojate vaizdo įrašus, žaidžiate ar dirbate – šis įrenginys padės viskam veikti sklandžiai.

Kodėl verta rinktis šį jungiklį?

  • Didžiulis greitis ir augimo galimybės: 48 gigabitų prievadai ir 4 10GE SFP+ lizdai užtikrina žaibišką duomenų perdavimą, o atgalinis suderinamumas su senesne įranga leidžia lengvai atnaujinti tinklą ateityje.
  • Pažangus saugumas ir stabilumas: IP-MAC-Port Binding ir ACL funkcijos apsaugo nuo kenkėjiškų atakų, tokių kaip ARP ar DoS, o QoS technologija užtikrina, kad svarbiausi duomenys keliauja pirmiausia.
  • Paprastas valdymas: Naudojant aiškią internetinę sąsają, CLI ar SNMP, jungiklį lengva sukonfigūruoti ir prižiūrėti – net jei nesate tinklo specialistas.
  • Patikimumas verslui ir namams: Šis L2+ lygio jungiklis tinka tiek biuro, tiek namų tinklams, o 1U dydis leidžia lengvai įmontuoti jį į stelažą.

Nesvarbu, ar plečiate namų tinklą, ar įrenginėjate biurą – šis TP-Link Omada jungiklis suteiks jums ramybę ir greitį, kurio reikia kasdieniam darbui ir pramogoms.

Pagrindiniai privalumai
  • 4× 10 Gbps SFP+ lizdai užtikrina didelės spartos ryšį
  • 48× Gigabit RJ45 prievadai
  • 176 Gbps Switching Capacity
  • Centralizuotas debesies valdymas per žiniatinklį arba Omada programėlę†
  • Atskiras valdymas per žiniatinklį, CLI, SNMP ir RMON
  • Statinis maršrutizavimas padeda nukreipti vidinį srautą didesniam efektyvumui
  • VLAN, ACL, QoS, IGMP Snooping, OAM ir DDM
  • ERPS palaiko greitą apsaugą ir atkūrimą žiedinėje topologijoje
  • Beventiliatoriaus konstrukcija tyliam darbui
  • Patvarus metalinis korpusas ir tinkamo montavimo dizainas
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 48
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
  • 10G palaikymas: Taip
  • MAC adresų lentelė: 16000 įrašų
  • Perjungimo talpa: 176 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimo šaltinis: AC
  • Maitinimo adapteris pridėtas: Taip
  • Maitinimas per Ethernet (PoE): No
Specifikacijos
10G palaikymas
Taip
AC įėjimo dažnis
50/60 Hz
Apsauga slaptažodžiu
Taip
ARP patikra
Taip
Aukštis
44 mm
Autentifikavimas
Automatinis VLAN, svečių VLAN, MAC pagrindu veikianti autentifikacija, prievadų autentifikacija
Autentifikavimo tipas
AAA, RADIUS, TACACS+
BPDU filtravimas / apsauga
Taip
Broadcast storm kontrolė
Taip
Darbinė santykinė drėgmė (H-H)
10 - 90%
Darbinė temperatūra (T-T)
0 - 45 °C
Daugiagyslės transliacijos palaikymas
Taip
Debesies valdomas
Taip
DHCP funkcijos
DHCP klientas, DHCP retransliatorius, DHCP serveris
Eilės pradžios (HOL) blokavimas
Taip
Eilių planavimo algoritmai
SP, WRR+SP, svertinis Round Robin (WRR)
Formos faktorius
1U
Gaminio spalva
Juoda
GARP VLAN registracijos protokolas (GVRP)
Taip
Greito pradžios vadovas
Taip
Gylis
220 mm
Huawei patentuotas MIB
Y
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
IGMP proxy
Taip
IGMP snooping
Taip
IP-MAC-Port priskyrimas
Taip
IPv4 ir IPv6 funkcijos
IPv4/IPv6 prieigos kontrolės sąrašas (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
IPv4 maršrutai
48
IPv6 maršrutai
48
Išsišakojimo medžio protokolas
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Kilpos apsauga
Taip
Kintamosios srovės įėjimo įtampa
100 - 240 V
Konsolės prievadas
RJ-45/Micro-USB
Laikymo temperatūra (T-T)
-40 - 70 °C
LED indikatoriai
Taip
MAC adresų filtravimas
Taip
MAC adresų lentelė
16000 įrašų
Maitinimo jungtis
Kintamosios srovės įvesties lizdas
Maitinimo šaltinis
AC
Maitinimo šaltinis komplekte
Taip
Maksimalus energijos suvartojimas
32.72 W
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Montavimas į stelažą
Taip
Multicast Listener Discovery (MLD) sekimas
Y
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
48
Paketų buferio atmintis
12 MB
Pakuotės tipas
Dėžutė
Paslaugų kokybės (QoS) palaikymas
Taip
Perjungimo sluoksnis
L2+
Perjungimo talpa
176 Gbit/s
Persiuntimo sparta
130,9 Mpps
Plotis
440 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Ne
Pridedami kabeliai
AC
Prieigos kontrolės sąrašas (ACL)
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Sertifikavimas
CE, FCC, RoHS
SFP+ modulių lizdų kiekis
4
Šilumos išsklaidymas
111,65 BTU/h
Sistemos įvykių žurnalas
Taip
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Statinio maršruto skaičius
48
Statinio prievado apsauga
Taip
Statinis maršrutas
Taip
Stovo bėgiai
Taip
Stovo montavimo rinkinys
Taip
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
Ventiliatorių skaičius
0 ventiliatorius (-ių)
Viešas MIB
Y
Vietos nustatymo konfigūravimas (CLI)
Taip
Virtualaus LAN funkcijos
Privatus VLAN, pažymėtas VLAN, VLAN susiejimas, balso VLAN
VLAN palaikymas
Taip
VLAN skaičius
4000
Žiniatinklio valdymas
Taip

Lankstinukas

Atidaryti dokumentą

Instrukcija

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
TP-Link Omada 48 prievadų Gigabit L2+ valdomas tinklo jungiklis su 4 10GE SFP+ lizdais
Dabar
445,06 €
Žemiausia
283,04 €
Aukščiausia
518,52 €
Pokytis 24 val.
0,00 €   0%
Savaitė
+10,52 €   +2%
Mėnuo
+37,30 €   +9%

Rašyti atsiliepimą

Įvertinimas *
Vardas bus rodomas viešai – galite naudoti slapyvardį. Atsiliepimus kviečiame rašyti pirkėjus; prieš paskelbdami peržiūrime, skelbiame ir kritiškus.

Ta pati serija ir alternatyvos

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu ITwork.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.
Visos kategorijos