Paskyra Kontaktai
Jūsų krepšelis
Mokėkite kurjeriui be mokesčių
Reikia pagalbos? Padės AI

Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas

Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas
Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas
Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas
-2%
Super kaina
60 mėn.
Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas
Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas
Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas
Sutaupote 29,11 €
1 414,03 €
Ar reikia patikimo tinklo įrenginio, kuris veiktų net atšiauriomis sąlygomis? Zyxel RGS200-12P yra tvirtas valdomas PoE jungiklis, sukurtas darbui lauke, gamyklose ar kitose sudėtingose aplinkose. Jis užtikrina stabilų ryšį ir lengvą valdymą, todėl jūsų įranga visada bus prisijungusi.Atsparus ir pat... Skaityti daugiau
Likutis 1 Kodas 119560 Brand ZyXEL Modelis RGS200-12P-ZZ0101F Garantija 5 metai

Pristatymas ir grąžinimas

Numatomas pristatymas antradienį, spalio 20 d.
Jus nuolat informuosime per detalią sekimo sistemą
Mokėjimo būdai
Banko kortelėVisaMastercardPayPalApple PayGoogle PayBanko pavedimas

Ar reikia patikimo tinklo įrenginio, kuris veiktų net atšiauriomis sąlygomis? Zyxel RGS200-12P yra tvirtas valdomas PoE jungiklis, sukurtas darbui lauke, gamyklose ar kitose sudėtingose aplinkose. Jis užtikrina stabilų ryšį ir lengvą valdymą, todėl jūsų įranga visada bus prisijungusi.

  • Atsparus ir patikimas: Be ventiliatoriaus, IP30 standarto metalinis korpusas leidžia dirbti nuo -40 °C iki 75 °C. Apsauga nuo elektrostatinės iškrovos ir įtampos šuolių saugo jūsų investiciją.
  • Greitas gedimų atstatymas: Dėl perteklinės žiedinės topologijos tinklas atsistato per mažiau nei 20 ms. Dvigubi nuolatinės srovės maitinimo šaltiniai užtikrina nepertraukiamą veikimą.
  • Lengvas montavimas ir plėtra: 8 Gigabit Ethernet PoE+ prievadai (iki 30 W kiekvienas) ir 4 SFP lizdai ilgoms nuotolinėms jungtims iki 40 km. Galima montuoti ant bėgelio arba sienos.
  • Paprastas valdymas: Naudotojui patogi internetinė sąsaja leidžia lengvai konfigūruoti ir stebėti tinklą.

Zyxel RGS200-12P – tai patikimas sprendimas, kai reikia stabilaus tinklo sudėtingomis sąlygomis. Puikiai tinka vaizdo stebėjimo sistemoms ar pramoninei įrangai.

Pagrindiniai privalumai
  • Jungiklio tipas: Valdomas
  • Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis: 8
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
  • Įdiegtų SFP modulių kiekis: 0
  • Įdiegtų SFP+ modulių kiekis: 0
  • Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G palaikymas: No
  • MAC adresų lentelė: 8000 įrašų
  • Perjungimo talpa: 24 Gbit/s
  • Montavimas į stelažą: Taip
  • Maitinimas per Ethernet (PoE): Taip
Specifikacijos
10G palaikymas
Ne
Apsaugos algoritmai
802.1x RADIUS, HTTPS, SNMP, SSH-2
ARP patikra
Taip
Aukštis
154 mm
Autentifikavimas
Guest VLAN, MAC pagrindu veikiantis autentifikavimas, prievado pagrindu veikiantis autentifikavimas
Automatinis derinimas
Taip
Bendras maitinimas per Ethernet (PoE) biudžetas
240 W
Broadcast storm kontrolė
Taip
Buferio dydis
512 KB
Darbinė santykinė drėgmė (H-H)
5 - 95%
Darbinė temperatūra (T-T)
-40 - 75 °C
Daugiagyslės transliacijos palaikymas
Taip
DC įėjimo įtampa
12 - 58 V
DIN bėgio montavimas
Taip
Eilių skaičius
8
Gaminio spalva
Juoda
Gylis
127.3 mm
Harmonizuotos sistemos (HS) kodas
85176990
Įdiegtų SFP modulių kiekis
0
Įdiegtų SFP+ modulių kiekis
0
Įėjimo įtampa
12 - 58 V
IGMP snooping
Taip
Jumbo kadrų palaikymas
Taip
Jumbo rėmeliai
9000
Jungiklio tipas
Valdomas
Korpuso medžiaga
Metalas
Laikymo temperatūra (T-T)
-40 - 85 °C
MAC adresų filtravimas
Taip
MAC adresų lentelė
8000 įrašų
Maksimalus energijos suvartojimas
255 W
MIB palaikymas
RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Montavimas į stelažą
Taip
Montuojamas ant sienos
Taip
Nuorodų agregavimas
Taip
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai
Gigabit Ethernet (10/100/1000)
Pagrindinių perjungiamų RJ-45 Ethernet prievadų kiekis
8
Paketų buferio atmintis
0.5 MB
Pakuotės aukštis
238 mm
Pakuotės gylis
192 mm
Pakuotės plotis
133 mm
Pakuotės svoris
1.9 kg
Paslaugų kokybės (QoS) palaikymas
Taip
Perdavimo atstumas (maks.)
40 km
Perjungimo sluoksnis
L2
Perjungimo talpa
24 Gbit/s
Pilnas dvipusis
Taip
Plotis
77 mm
Portų veidrodinis atspindėjimas
Taip
Power over Ethernet (PoE)
Taip
Pralaidumas
17.86 Mpps
Prieigos kontrolės sąrašas (ACL)
Taip
Prijunk ir naudok
Taip
Programinės įrangos atnaujinimas galimas
Taip
Santykinė laikymo drėgmė (H-H)
5 - 90%
Saugoti ir persiųsti
Taip
SFP modulių lizdų skaičius
4
Sieninio montavimo rinkinys
Taip
Šilumos išsklaidymas
86955 BTU/h
Sistemos įvykių žurnalas
Taip
Skaidulinės eterneto kabelių technologijos
1000BASE-X
Skaidulinės optikos jungtis
SFP
Spartos ribojimas
Taip
Srauto valdymo palaikymas
Taip
SSH/SSL palaikymas
Taip
Stovo montavimo rinkinys
Taip
Svoris
1.45 kg
Tarptautinės apsaugos (IP) kodas
IP30
Tinklo standartai
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Varinė eterneto kabelių technologija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidutinis laikas tarp gedimų (MTBF)
568430 h
Virtualaus LAN funkcijos
Tagged VLAN
VLAN palaikymas
Taip
VLAN skaičius
1024
Žiniatinklio valdymas
Taip
„Power over Ethernet plus“ (PoE+) prievadų skaičius
8

Lankstinukas

Atidaryti dokumentą

Instrukcija

Atidaryti dokumentą
Kainų istorija per pastaruosius 6 mėnesius
Zyxel RGS200-12P valdomas L2 Gigabit Ethernet PoE jungiklis, juodas
Dabar
1 414,03 €
Žemiausia
1 348,33 €
Aukščiausia
1 603,95 €
Pokytis 24 val.
0,00 €   0%
Savaitė
-6,64 €   0%
Mėnuo
-184,24 €   -12%

Populiarios prekės šioje kategorijoje

WhatsApp
Messenger
Sveiki, esu ITwork.lt AI asistentas. Galiu padėti rasti prekes, palyginti pasirinkimus, paruošti pasiūlymo PDF arba sukurti pagalbos užklausą.